How to install libgnokii6 on Debian 9 (Stretch)