How to remove libgnatvsn5-hppa-cross from Debian 9 (Stretch)