How to install libgnatcoll1.6-dev on Debian 9 (Stretch)