How to install libgnatcoll-sqlite1.6-dev on Debian 9 (Stretch)