How to install libgnatcoll-sqlite1.6 on Debian 9 (Stretch)