How to install libgnat-4.9 on Debian 9 (Stretch)