How to remove libgmsh2v5 from Debian 9 (Stretch)