How to remove libgmime-2.6-doc from Debian 9 (Stretch)