How to remove libgmime-2.6-dev from Debian 9 (Stretch)