How to remove libgmime-2.6-0 from Debian 9 (Stretch)