How to remove libgmime-2.6-0-dbg from Debian 9 (Stretch)