How to remove libgmerlin-dev from Debian 9 (Stretch)