How to install libgmerlin-avdec-doc on Debian 9 (Stretch)