How to remove libgmerlin-avdec-dev from Debian 9 (Stretch)