How to install libgmerlin-avdec-dev on Debian 9 (Stretch)