How to remove libgme-dev from Debian 9 (Stretch)