How to install libglyr1 on Debian 9 (Stretch)