How to install libglyr-doc on Debian 9 (Stretch)