How to install libglyr-dev on Debian 9 (Stretch)