How to install libglu1-mesa-dev on Debian 9 (Stretch)