How to install libgloox-doc on Debian 9 (Stretch)