How to install libgloox-dev on Debian 9 (Stretch)