How to remove libglobus-gsi-credential-doc from Debian 9 (Stretch)