How to remove libglm-dev from Debian 9 (Stretch)