How to install libglm-dev on Debian 9 (Stretch)