How to remove libglide3 from Debian 9 (Stretch)