How to install libglide3-dev on Debian 9 (Stretch)