How to install libglide3 on Debian 9 (Stretch)