How to remove libglibmm-2.4-1v5 from Debian 9 (Stretch)