How to remove libglib2.0-data from Debian 9 (Stretch)