How to install libglfw3-dev on Debian 9 (Stretch)