How to install libglfw2 on Debian 9 (Stretch)