How to install libglfw-dev on Debian 9 (Stretch)