How to remove libgle3-dev from Debian 9 (Stretch)