How to install libglapi-mesa-dbg on Debian 9 (Stretch)