How to install libgl2ps-dev on Debian 9 (Stretch)