How to install libgl1-nvidia-legacy-340xx-glx on Debian 9 (Stretch)