How to install libgl1-mesa-dri on Debian 9 (Stretch)