How to install libgksu2-dev on Debian 9 (Stretch)