How to install libgit2-glib-1.0-dev on Debian 9 (Stretch)