How to remove libgit2-glib-1.0-dbg from Debian 9 (Stretch)