How to install libgisicomm0 on Debian 9 (Stretch)