How to remove libgisicomm-dev from Debian 9 (Stretch)