How to remove libgisi-dev from Debian 9 (Stretch)