How to remove libgisi-dbg from Debian 9 (Stretch)