How to install libgirepository-1.0-1 on Debian 9 (Stretch)