How to install libgirara-dev on Debian 9 (Stretch)