How to remove libgimp2.0-dev from Debian 9 (Stretch)