How to install libgimp2.0 on Debian 9 (Stretch)