How to install libgig6v5 on Debian 9 (Stretch)